Transportation Disruptions due to COVID-19
Incident Report for Shipwire
Update
Please read below for transportation and carrier updates for March 27, 2020.

DPEX has suspended service to Thailand and United Arab Emirates until further notice.

The countries of Chad and Madagascar have suspended all postal traffic until further notice. Impacted carriers include Royal Mail, USPS, Hongkong Post, Australia Post and Canada Post. Hongkong Post has suspended all services to Kuwait and Saudi Arabia until further notice. These countries will be blocked on the Shipwire Platform until mail services have been restored.

Please see below for additional locations that have been suspended from delivery for several carriers that we partner with until further notice. These countries will be blocked on the Shipwire Platform until mail services have been restored:
Tonga – all postcodes
Vanuatu – all postcodes
Wallis and Futuna – all postcodes
South Africa – all postcodes
West Samoa – all postcodes
United States FPO/APO-AE – impacted postcodes 09204, 09216, 09706
France – impacted postcodes 07110 – 07120, 07140 – 07190, 07310 – 07330, 07380 – 07409, 07440 – 07470, 07510, 07630 – 07660, 26150 – 26190, 26220 – 26230, 26310, 26340, 26410 – 26470, 26510, 26560 – 26570, 26620, 26730 – 26740
Italy – impacted postcodes 04022, 64030 - 64031, 64033 - 64035, 65010, 86016, 86077, 86079, 87038, 87054, 87056, 87060, 88842, 89064, 89822, 90030, 91018, 94011
Moldova - impacted postcodes 3200, 3300, 3352, 4001, 4301 - 4304, 4501 - 4502, 5401 – 5402, 5501 – 5509
China - impacted postcodes 430000 – 448279
Posted Mar 27, 2020 - 09:24 PDT
Update
Please read below for transportation and carrier updates for March 25, 2020.

DHL Express and DPEX Express have implemented ‘Emergency Situation Surcharges’ as a result of reductions in available air cargo capacity and flights into various countries supported by their respective networks. The ‘Emergency Situation Surcharges’ will be added to the Shipwire Platform for DHL Express and DPEX services starting April 1, 2020 and will remain in place until the carriers have given notice that the surcharges are no longer required.

DHL Express’ ‘Emergency Situation Surcharge’ will be assessed per shipment as follows (will be assessed in local currency equivalent for non-USD currencies):
Chargeable weight – up to 2.5 kgs / 6 lbs = No charge
Chargeable weight – 2.51 kgs to 30 kgs / 7 lbs to 66 lbs = $2.50
Chargeable weight – 30.1 kgs to 70 kgs / 67 lbs to 150 lbs = $16.00
Chargeable weight – 70.1 kgs to 300 kgs / 151 lbs to 660 lbs = $54.00

DPEX Express’ ‘Emergency Situation Surcharge’ will be assessed per shipment as follows (prices listed in Hong Kong Dollar):
Australia – 30.00 per kg
New Zealand – 35.00 per kg
Singapore – 8.00 per kg
All other countries – 5.00 per kg

DPEX has suspended all services to Bangladesh and Pakistan until further notice.

DHL has suspended all services to Mayotte and Seychelles until further notice.

UPS i-Parcel has suspended service to Costa Rica and Brazil until further notice.

Honduras and Montenegro have suspended all postal traffic until further notice. Impacted carriers include Royal Mail, USPS, Hongkong Post, Australia Post, Canada Post.

FedEx has suspended all services to the countries listed below until further notice:
Burkina Faso
Equatorial Guinea
Gambia
Guinea
Liberia
Mali
Niger
Rwanda

Please see below for additional locations that have been suspended from delivery for several carriers that we partner with until further notice:
India – all postcodes
Democratic Republic of the Congo – all postcodes
Italy – impacted postcodes 24121, 24129, 25010, 25014, 25016, 25018, 25020, 25021, 25030, 25040, 25065, 25068, 25070, 25073, 25075, 25080, 25083, 25086, 25100, 25121, 25129, 25131, 25136, 26010, 26029

Please see below for countries have announced service disruptions. These countries have not been blocked from the Shipwire Platform, however, please expect processing and delivery delays on orders to these countries due to constraints on the local workforces in each country and international air capacity.
Bhutan
France
Indonesia
Israel
Malaysia
Papua New Guinea
Saint Lucia
Senegal
Slovakia
Spain
Turkey
UAE
Ukraine
Posted Mar 25, 2020 - 14:04 PDT
Update
Please read below for transportation and carrier updates for March 24, 2020. All locations and carriers that have the following services suspended will be blocked on the Shipwire Platform until the restrictions have been removed.

Australia Post has suspended all services to the countries listed below until further notice. For items shipped to these countries before March 16, 2020 Australia Post is working with airline partners and local postal operators to deliver the items as quickly as possible. Additional details can be found on their important-updates page - https://auspost.com.au/about-us/news-media/important-updates/coronavirus#international
Austria
Bahrain
Djibouti
Egypt
Estonia
Jordan
Kiribati
Kosovo
Kuwait
Moldova
North Macedonia
Norway
Peru
S Korea
Saudi Arabia
Turkey
Tuvalu
Ukraine
Western Samoa

DHL has suspended all services to the countries listed below until further notice:
Colombia
Greenland
Guinea-Bissau
India
Mauritius
Nepal
Sao Tome and Principe
Somaliland
Sri Lanka
Uzbekistan
British Indian Ocean Territories
French South Territories
Heard & McDonald Island
Pitcairn
St Pierre & Miquelon
Tajikistan
Western Sahara
Norway – impacted postcodes 2448-2584, 7295-7387, 8003-9990

Please see below for additional locations that have been suspended from delivery for several carriers that we partner with until further notice:
Libya – all postcodes
Austria – impacted postcodes 5611, 5612, 5630, 5632, 5640, 5645, 8972
Portugal – impacted postcodes 3880, 3885

Many carrier services shipping to the below countries no longer require signatures upon delivery (if a signature-required service was requested or otherwise) due to government regulations:
Armenia
Australia
Belgium
Brazil
Canada
Chile
China
Cyprus
Estonia
France
Georgia
Germany
Indonesia
Ireland
Israel
Italy
Latvia
Liechtenstein
Lithuania
Luxembourg
Malaysia
Maldives
Malta
Mauritius
Morocco
Netherlands
New Caledonia
Papua New Guinea
Portugal
Slovakia
Slovenia
Spain
Switzerland
Thailand
United States

FedEx has suspended their money-back guarantee for all FedEx Express, FedEx Ground, FedEx Freight and FedEx Office services effective immediately until further notice.
Posted Mar 24, 2020 - 09:10 PDT
Update
We are committed to keeping our customers informed of COVID-19 updates as we are informed by our partners and carrier network.

The following countries have suspended some or all mail services: Cayman Islands, French Polynesia, Lebanon, Maldives, Mongolia, Philippines and Tunisia. On March 20th, these countries will be blocked from the Shipwire Platform until mail services have been restored.

The following countries have announced service disruptions: Chile, Honduras, Jamaica and Romania. These countries have not been blocked from the Shipwire Platform, however, please expect processing and delivery delays on orders to these countries due to constraints on the local workforces in each country and international air capacity.

Deutsche Post (Germany) has announced that starting on March 13, 2020, orders that would normally require the addressee’s signature can now be deposited in the addressee’s mailbox or in a secure location on their premises only requiring the mail carrier’s signature. In cases where orders are delivered to the recipient in person, the mail carrier will sign on the recipient’s behalf.

Effective immediately, FedEx will no longer require addressees to physically sign for most deliveries made within the U.S.
Posted Mar 19, 2020 - 17:19 PDT
Update
We are committed to keeping our customers informed of COVID-19 updates as we are informed by our partners and carrier network.

Please see below for country-level postcodes that have been suspended from delivery for several carriers that we partner with:

Country Postcodes
AT 5542
AT 6552
AT 6553
AT 6555
AT 6561
AT 6562
AT 6563
AT 6580
AT 6762
AT 6763
AT 6754
AT 6764
AT 6767
AT 6888
AT 9844
AT 6450
AT 6451
AT 6452
AT 6453
AT 6454
AT 6455
AT 6456
AT 6457
AT 6458
BG 2770
CZ 58401
CZ 78321
CZ 78324
CZ 78391
CZ 78401
ES 10900
ES 08256
ES 08280
ES 08281
ES 08282
ES 08283
ES 08289
ES 08292
ES 08293
ES 08294
ES 08640
ES 08700
ES 08710
ES 08711
ES 08712
ES 08717
ES 08718
ES 08719
ES 08781
ES 08783
ES 08784
ES 08785
ES 08786
ES 08787
ES 08788
ES 08789
IT 24000-24100
IT 83000-83100
IT 40000-40100
IT 16000-17100
IT 23800-23900
IT 46000-46100
IT 85000-85100
IT 89000-89100
IT 84000-84100
IT 86016
FR 07110
FR 07120
FR 07140
FR 07150
FR 07170
FR 07200
FR 07230
FR 07260
FR 07330
FR 07380
FR 07450
FR 07460
FR 07470
FR 07510
FR 07530
FR 07560
FR 07590
FR 07600
FR 07630
FR 07660

These postcodes will be blocked on Platform until the carrier restrictions have been removed. Some countries such as Italy, Belgium, France, and Spain, have ordered the closure of non-essential businesses/stores. As such, shipments to B2B locations may be returned to sender and carriers have requested that packages are addressed directly to the recipient, if possible. All shipments to the Philippines have temporarily been suspended by FedEx and DPEX; All shipments to China, Hong Kong, Macao, Moldova, Kuwait, and Peru have been temporarily suspended by DHL eCommerce.

Due to delays and limited flights within carrier networks, carriers within Canada and the UK have began to suspend on-time delivery guarantees for parcel services.
Posted Mar 19, 2020 - 08:30 PDT
Update
We are committed to keeping our customers informed of COVID-19 updates as we are informed by our partners and carrier network. Please see below for information from several carriers that we partner with on the management of deliveries to Italy and other areas.

Royal Mail
Italian Post has advised the whole of the country has now become a Yellow Zone, subject to extraordinary measures, which is effective until 3 April or unless a later date is advised. Human movement and social contact are to be minimised. Commercial transport is permitted with precautionary measures aims at preventing/minimising human contact to preserve personal safety, hence a heavy reduction in work force is applied in the logistic chain within Italian Post with impacts to processing and delivery.

As a result Quality of service is affected on all postal products until the end of the Coronavirus epidemic. Precautionary delivery methods continue with signatures not obtainable from the actual addressee during this period

Please use the following link for additional updates from Royal Mail - https://personal.help.royalmail.com/app/answers/detail/a_id/5317/~/international-incident-bulletin

GLS
Shipments to Italy (all area’s) with GLS B2B are put on hold. B2C shipments will still be delivered, if the items are shipped to a home address. If a B2C delivery is addressed to a company address the shipment will be returned to our warehouse by GLS.

Please use the following link for additional updates from GLS - https://gls-group.eu/NL/en/gls-alerts

FedEx
FedEx posted an updated service alert due to Coronavirus containment measures - https://www.fedex.com/content/dam/fedex/us-united-states/Service-Alerts/images/2020/Q4/2019_nCoV_Service_Impacts_Mar_11_1571964630.pdf

UPS
Italy
A decree by the President of the Council of Ministers came into effect imposing the closure of all retail activities (shops, restaurants, bars, pubs) until March 25. If delivery of our packages is not possible because consignee address is closed, packages will be returned to the shipper. The Government clarified that the new restrictions do not apply to the movement of goods. UPS can therefore confirm regular operations throughout Italy. However, the emergency situation might cause occasional delays to UPS services.

The safety of UPS customers and employees is a top priority. UPS has implemented various measures to limit the risks to which our employees and customers may be exposed
Posted Mar 13, 2020 - 13:04 PDT
Update
Additional locations in Italy are temporarily suspended from mail services due to recent cases of the novel coronavirus (Covid-19). New areas affected by the temporary service suspension include:

Region Postcode
Calolziocorte 23801
Carenno 23802
Monte Marenzo 23804
Erve 23805
Torre De' Busi 23806
Vercurago 23808
Algua 24010
Averara 24010
Blello 24010
Bracca 24010
Branzi 24010
Camerata Cornello 24010
Carona 24010
Cassiglio 24010
Costa Di Serina 24010
Cusio 24010
Dossena 24010
Foppolo 24010
Gerosa 24010
Isola Di Fondra 24010
Lenna 24010
Mezzoldo 24010
Moio De' Calvi 24010
Olmo Al Brembo 24010
Ornica 24010
Piazzatorre 24010
Piazzolo 24010
Ponteranica 24010
Roncobello 24010
Santa Brigida 24010
Sedrina 24010
Sorisole 24010
Ubiale Clanezzo 24010
Valleve 24010
Valnegra 24010
Valtorta 24010
Vedeseta 24010
Taleggio 24010
Alme' 24011
Brembilla 24012
Val Brembilla 24012
Oltre Il Colle 24013
Piazza Brembana 24014
San Giovanni Bianco 24015
San Pellegrino Terme 24016
Cornalba 24017
Serina 24017
Villa D'alme' 24018
Zogno 24019
Almenno San Bartolomeo 24030
Ambivere 24030
Barzana 24030
Bedulita 24030
Berbenno 24030
Brembate Di Sopra 24030
Capizzone 24030
Caprino Bergamasco 24030
Carvico 24030
Corna Imagna 24030
Costa Valle Imagna 24030
Fuipiano Valle Imagna 24030
Locatello 24030
Mapello 24030
Medolago 24030
Mozzo 24030
Paladina 24030
Palazzago 24030
Pontida 24030
Presezzo 24030
Roncola 24030
Solza 24030
Strozza 24030
Valbrembo 24030
Valsecca 24030
Villa D'adda 24030
Terno D'isola 24030
Almenno San Salvatore 24031
Torre De' Busi 24032
Calusco D'adda 24033
Cisano Bergamasco 24034
Curno 24035
Ponte San Pietro 24036
Brumano 24037
Rota D'imagna 24037
Sant'omobono Terme 24038
Sotto Il Monte Giovanni Xxiii 24039
Bonate Sopra 24040
Bonate Sotto 24040
Bottanuco 24040
Chignolo D'isola 24040
Ciserano 24040
Comun Nuovo 24040
Filago 24040
Lallio 24040
Levate 24040
Madone 24040
Osio Sopra 24040
Stezzano 24040
Verdellino 24040
Arcene 24040
Arzago D'adda 24040
Barbata 24040
Boltiere 24040
Calvenzano 24040
Canonica D'adda 24040
Casirate D'adda 24040
Castel Rozzone 24040
Fornovo San Giovanni 24040
Isso 24040
Misano Di Gera D'adda 24040
Pagazzano 24040
Pognano 24040
Pontirolo Nuovo 24040
Suisio 24040
Brembate 24041
Capriate San Gervasio 24042
Caravaggio 24043
Dalmine 24044
Fara Gera D'adda 24045
Osio Sotto 24046
Treviglio 24047
Treviolo 24048
Verdello 24049
Grassobbio 24050
Orio Al Serio 24050
Zanica 24050
Bariano 24050
Cortenuova 24050
Covo 24050
Lurano 24050
Morengo 24050
Mozzanica 24050
Pumenengo 24050
Spirano 24050
Torre Pallavicina 24050
Antegnate 24051
Azzano San Paolo 24052
Brignano Gera D'adda 24053
Calcio 24054
Cologno Al Serio 24055
Fontanella 24056
Fara Olivana Con Sola 24058
Urgnano 24059
Brusaporto 24060
Torre De' Roveri 24060
Albano Sant'alessandro 24061
Pedrengo 24066
Seriate 24068
Bergamo 24100

These impacted areas will be disabled on Platform until the mail services have been restored. In addition to the above-listed locations, delivery may also be affected in neighboring areas as a result of the precautionary temporary closure.
Posted Mar 11, 2020 - 14:46 PDT
Monitoring
Multiple services are temporarily suspending mail services to designated areas in Italy due to recent cases of the novel coronavirus (Covid-19).

The postal code locations affected by the temporary service suspension include:

City Postal Code
Livraga 26814
Bertonico 26821
Brembio 26822
Castiglione D’adda 26823
Secugnago 26826
Terranova Dei Passerini 26827
Turano Lodigiano 26828
Casalpusterlengo 26841
Caselle Landi 26842
Cornovecchio 26842
Castelnuovo Bocca D’adda 26843
Maccatorna 26843
Meleti 26843
Castelgerundo 26844
Codogno 26845
Corno Giovine 26846
Maleo 26847
San Fiorano 26848
Santo Stefano Lodigiano 26849
Senna Lodigiana 26856
Fombio 26861
Guardamiglio 26862
Orio Litta 26863
Ospedaletto Lodigiano 26864
San Rocco Al Porto 26865
Somaglia 26867
Vo’ 35030

These impacted areas will be disabled on Platform until the mail services have been restored. In addition to the above-listed locations, delivery may also be affected in neighboring areas as a result of the precautionary temporary closure.
Posted Feb 28, 2020 - 12:48 PST
This incident affects: Carriers (Asendia, Australia Post, Canada Post, DHL eCommerce (Global Mail), DHL Express, DPD, FedEx, GLS (Netherlands), Hermes, Hong Kong Post, Netherlands Post, Purolator, Parcel Force, Royal Mail, StarTrack, TGX, TNT, Toll, UPS, USPS).